<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br">

<head>
    <meta property="og:url" content="http://www.setedias.com.br/politica/14138-unifemm-realiza-debate-entre-candidatos-a-prefeito-nesta-quarta-feira"/>
    <meta property="og:title" content="UNIFEMM realiza debate entre candidatos a prefeito nesta quarta-feira - Jornal Sete Dias"/>
    <meta property="og:site_name" content="jornal Site Dias"/>
    <!--meta property="og:image" content="http://www.setedias.com.br/templates/ja_elastica/images/logo_sete_dias.png"/-->
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_elastica/';
var isRTL = false;
</script>

  <base href="http://www.setedias.com.br/politica/14138-unifemm-realiza-debate-entre-candidatos-a-prefeito-nesta-quarta-feira" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Administrador" />
  <meta name="generator" content="SIG - Paranet" />
  <title>UNIFEMM realiza debate entre candidatos a prefeito nesta quarta-feira - Jornal Sete Dias</title>
  <link href="http://www.setedias.com.br/component/search/?Itemid=554&amp;catid=36&amp;id=14138&amp;format=opensearch" rel="search" title="Jornal Sete Dias" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="http://www.setedias.com.br/templates/ja_elastica/css/agrupar.php?tipo=css&token=98edb3d0a900ced35f403ae74ee5815c.cache.css&t=1337952617" type="text/css" />
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <script src="http://www.setedias.com.br/templates/ja_elastica/css/agrupar.php?tipo=javascript&token=47ac57749083d720d1e98e671bcadbcf.cache.js&t=1337289369" type="text/javascript"></script>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});jQuery.noConflict();
  </script>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_elastica/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes"/>
<meta name="HandheldFriendly" content="true" />


<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <style type="text/css">
/*dynamic css*/
</style>    <!--[if lt IE 7]>
        <style>.ie7clr{clear:both}</style>
    <![endif]-->
</head>

<body id="bd" class="bd fs3 com_content">
<img src="http://www.paranet.com.br/cgi-bin/Count.cgi?df=setedias.dat&dd=B&incr=1" border="0" width="0" height="0" style="position:absolute; top: -1000px;" />
<a name="Top" id="Top"></a>
<div id="ja-wrapper">

	            <div id="ja-header"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <h1 class="logo">
    <a href="/" title="Jornal Sete Dias">
		<img src="/templates/ja_elastica/images/logo_sete_dias_p.png" alt="Jornal Sete Dias" />
	</a>
</h1>
<div id="menu_topo">
    
<ul class="menu">
<li class="item-561"><a href="/equipe" >Equipe</a></li><li class="item-562"><a href="/fale-conosco" >Fale Conosco</a></li><li class="item-563"><a href="/anuncie" >Anuncie</a></li></ul>

</div>
<div id="cabecalho">    
    <div id="data">
        Sete Lagoas, 
        <span class="dia">
            20        </span>
        de
        <span class="mes">
            Setembro        </span>
        de
        <span class="semana">
            2016        </span>
    </div>
    

<div class="custom"  >
	<div id="ja-social">
<ul class="ja-social">
<li class="social-twitter"><a href="https://twitter.com/#!/Jornal7Dias" target="_blank" title="Twitter">Twitter</a></li>
<li class="social-facebook"><a href="https://www.facebook.com/pages/Jornal-Sete-Dias/283325261736767" target="_blank" title="Facebook">Facebook</a></li>
<li class="social-rss"><a href="/?format=feed&amp;type=rss" target="_blank" title="RSS">RSS</a></li>
</ul>
</div></div>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/141" target="_blank"
							title="Regina Pacis" rel="nofollow">
							<img
								src="http://www.setedias.com.br/images/banners/banner regina pacis.jpg"
								alt="Regina Pacis"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

            <div id="banners">
            <div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.setedias.com.br/images/banners/logo paranet.png"
						alt="Paranet"
																	/>
											<div class="clr"></div>
	</div>

</div>

        </div>
    </div>

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>                </div>
                            </div>
                        </div>
                        <div class="fundo_cinza">
        <div id="ja-mainnav" class="clearfix">
                <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="http://www.setedias.com.br/"  class="mega first" id="menu101" title="Home"><span class="menu-title">Home</span></a></li><li  class="mega"><a href="/cidades"  class="mega" id="menu573" title="Cidades"><span class="menu-title">Cidades</span></a></li><li  class="mega active"><a href="/politica"  class="mega active" id="menu554" title="Política"><span class="menu-title">Política</span></a></li><li  class="mega"><a href="/policia"  class="mega" id="menu555" title="Polícia"><span class="menu-title">Polícia</span></a></li><li  class="mega"><a href="/economia"  class="mega" id="menu556" title="Economia"><span class="menu-title">Economia</span></a></li><li  class="mega"><a href="/carros"  class="mega" id="menu618" title="Carros"><span class="menu-title">Carros</span></a></li><li  class="mega"><a href="/regiao"  class="mega" id="menu558" title="Região"><span class="menu-title">Região</span></a></li><li  class="mega"><a href="/esporte"  class="mega" id="menu559" title="Esporte"><span class="menu-title">Esporte</span></a></li><li  class="mega"><a href="/cultura"  class="mega" id="menu560" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega last"><a href="/caderno-noticias"  class="mega last" id="menu606" title="Notícias"><span class="menu-title">Notícias</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
                    </div>
        <div id="menu2">
            <div class="inner_menu2">
                
<ul class="menu">
<li class="item-617"><a href="/sem-reserva" >Sem Reserva</a></li><li class="item-564"><a href="/promocao-do-dia" >Promoções</a></li><li class="item-565"><a href="/transito" >Trânsito</a></li><li class="item-619"><a href="/saudee" >Saúde</a></li><li class="item-568"><a href="/cinema" >Cinema</a></li><li class="item-569"><a href="/gastronomia" >Gastronomia</a></li><li class="item-570"><a href="http://www.turismodeminas.com.br" target="_blank" >Turismo</a></li><li class="item-571"><a href="/shows-e-eventos" >Shows e Eventos</a></li><li class="item-572"><a href="/aniversariantes" >Aniversariantes</a></li></ul>

                <div class="clr"></div>
            </div>
        </div>
    </div>
                            <div id="conteudo_topo">
                <!--[if IE]><![endif]-->

<div class="custom relogio"  >
	<p>
            <style type="text/css">
                .clockStyle {
                    padding:0 3px;
                    color:#000;
                    font-family:"Arial Black", Gadget, sans-serif;
                    font-size:16px;
                    font-weight:bold;
                    letter-spacing: 2px;
                    float:left;
                }
            </style>
            <div style="float:right;margin-top:7px;margin-right:5px;">
            <img src="http://www.paranet.com.br/byparanet.png">
          </div>

        <div id="clockDisplay" class="clockStyle"></div>
          <script type="text/javascript" language="javascript">
          function renderTime() {
          var currentTime = new Date();
          var diem = "AM";
          var h = currentTime.getHours();
          var m = currentTime.getMinutes();
              var s = currentTime.getSeconds();
          setTimeout("renderTime()",1000);
              /*if (h == 0) {
          h = 12;
          } else if (h > 12) {
          h = h - 12;
          diem="PM";
          }*/
          if (h < 10) {
          h = "0" + h;
          }
          if (m < 10) {
          m = "0" + m;
          }
          if (s < 10) {
          s = "0" + s;
          }
              var myClock = document.getElementById("clockDisplay");
          myClock.textContent = h + ":" + m;// + ":" + s + " " + diem;
          myClock.innerText = h + ":" + m;// + ":" + s + " " + diem;
          }
          renderTime();
          </script>          
        </p></div>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/142" target="_blank"
							title="Sabor de Bar 2016" rel="nofollow">
							<img
								src="http://www.setedias.com.br/images/banners/banner sabor bar 2016.gif"
								alt="Sabor de Bar 2016"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<form action="/politica" method="post" class="search busca_interna">
		<label for="mod-search-searchword">Buscar...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox busca_interna" type="text" size="25" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /><input type="submit" value="IR" class="button busca_interna" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="554" />
</form>
<span class="breadcrumbs pathway">
<strong>Você está aqui: </strong><a href="/" class="pathway">Home</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/politica" class="pathway">Política</a> <img src="/media/system/images/arrow.png" alt=""  /> UNIFEMM realiza debate entre candidatos a prefeito nesta quarta-feira</span>

            </div>
        	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r1 clearfix">
		<div id="ja-main-wrap" class="main clearfix">
			<div id="ja-main" class="clearfix">
									<div id="HOTWordsTxt" name="HOTWordsTxt">
					<div id="ja-content" class="ja-content ja-masonry">
						
						<div id="ja-content-main" class="ja-content-main cleafix">
							
<div id="system-message-container">
</div>							<div class="item-page clearfix">
	<h2 class="contentheading">
			<a href="/politica/14138-unifemm-realiza-debate-entre-candidatos-a-prefeito-nesta-quarta-feira">
		UNIFEMM realiza debate entre candidatos a prefeito nesta quarta-feira</a>
		</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
			
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=ja_elastica&amp;link=ebfc62dd762652bf13f48cd1b36bc47743fe12ee" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_elastica/images/system/emailButton.png" alt="E-mail"  /></a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Detalhes</dt>
	<dd class="create">
	Criado em <span>Terça, 20 Setembro 2016 21:05</span>	</dd>
	
	</dl>
</div>
<div class="content-links">
	<ul>
		</div>
	<p><img src="/images/cidade2016/Setembro/debate.jpg" alt="" /><br />Nesta quarta-feira, 21, às 19h, será realizado o Debate Político entre os candidatos a prefeito de Sete Lagoas – Eleições 2016. O evento é realizado pelo curso de Direito do UNIFEMM em parceria com o "Movimento Pró-Diretório Central Estudantil UNIFEMM" e OAB/MG. O mediador Benjamin Sebastião de Oliveira Júnior, presidente da sub-seção da OAB de Sete Lagoas.</p>
 
<p>&nbsp;</p>
<p>Os candidatos Elson Copafer (PPL), Emilio de Vasconcelos (PSB), Leone Maciel (PMDB) e Marcio Reinaldo (PP) já estão confirmados para falar sobre as propostas relacionadas aos temas: Saúde, Educação e Lazer, Infraestrutura e Transporte. Não é necessário ser aluno para participar.<br />Este será o terceiro debate entre os candidatos a prefeito. O primeiro foi realizado pela ETV Centro Minas e não contou com a presença de Leone Maciel. O segundo foi nas Faculdades Promove e desta vez todos participaram.</p><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->
        <div class="social-share-buttons-share">
                <div class="social-share-buttons-share-fbl">
                <iframe src="http://www.facebook.com/plugins/like.php?
                href=http%3A%2F%2Fwww.setedias.com.br%2Fpolitica%2F14138-unifemm-realiza-debate-entre-candidatos-a-prefeito-nesta-quarta-feira&amp;send="true"&amp;locale=pt_BR&amp;
                layout=button_count&amp;
                show_faces=false&amp;
                width=300&amp;
                action=like&amp;
                colorscheme=light&amp;
                height=25
                
                " scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:25px;" allowTransparency="true"></iframe>
                </div>
                
            <div class="social-share-buttons-share-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.setedias.com.br/politica/14138-unifemm-realiza-debate-entre-candidatos-a-prefeito-nesta-quarta-feira" data-text="UNIFEMM realiza debate entre candidatos a prefeito nesta quarta-feira" data-count="horizontal" data-via="Jornal7Dias" data-lang="en">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-share-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'en'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.setedias.com.br/politica/14138-unifemm-realiza-debate-entre-candidatos-a-prefeito-nesta-quarta-feira"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Marketing" target="_blank">Web Marketing</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->
<div id="comment-wrapper"></div>

			<script
	src='http://www.setedias.com.br/components/com_joocomments/assets/js/showdown.js'
	type='text/javascript'></script>
<script language="javascript" type="text/javascript"><!--
            //<![CDATA[
			// version 1.0.3
		   var currentLanguage='pt-BR';
            var arr=Locale.list().toString();
           // check if current language is already available in Locale
           if(arr.indexOf(currentLanguage)==-1){
               Locale.define('pt-BR', 'FormValidator', {required: 'Requerido.',email: 'Favor entrar um e-mail válido.',errorPrefix: 'Erro: '});           }        
	   		Locale.use('pt-BR');
            var article_id="14138";
            window.addEvent("load", function() {
                //comments are not closed ie 0 then only load.
            	            	var url = window.location.hash;
               	url = "http://www.setedias.com.br/index.php?option=com_joocomments&random=" + Math.random();     
               	document.id('comment-wrapper').set('html', '<img src="http://www.setedias.com.br/components/com_joocomments/assets/img/spinner.gif" />Carregando Comentários...');      	            	        
				var req = new Request({
					 method: 'get',
                         url: url,                         
                         onComplete: function(text) { 
						document.id('comment-wrapper').innerHTML = "" + text;	
						loadTextEditor();																	 						
                        }						
					}).send();		
							 							
            	});	
                        function loadTextEditor(){
                wmd_options.ajaxForm=true;   
            	Attacklab.wmd();
            	Attacklab.wmdBase();
            	Attacklab.Util.startEditor();
            	initialize("http://www.setedias.com.br/index.php?option=com_joocomments");
                var myForm = document.id('myForm'),
                myResult = document.id('myResult');

            // Labels over the inputs.
            myForm.getElements('[type=text], textarea').each(function(el){
                new OverText(el);
            });

            // Validation.
            var formValidator=new Form.Validator.Inline(myForm,{evaluateFieldsOnBlur:false,
                												evaluateFieldsOnChange:false,
                												onFormValidate:function(s,ele,on){
																refreshCaptcha();
																document.id('captchaText').value="";
																		
																if(sp!=null)sp.hide(true);										
																}
																}																
														);
                       formValidator.add('captchaValidator',{errorMsg:'Captcha está errado.',
                									  test:function(field){
				  									return validateCaptcha(field);
				  									  }
			  									  }
			  				);
            // Ajax (integrates with the validator).
            new Form.Request(myForm, myResult, {onComplete:function(){refreshCaptcha();if(sp!=null)sp.hide(true);}
                ,async:false,
                requestOptions: {
                    'spinnerTarget': 'progress'
                },
                extraData: { // This is just to make this example work.
                    'article_id': article_id
             			  									  }
             			  								  });
            	showComments();
            }            function showComments(){
            	var parameter="&article_id="+article_id;
            	var htmlRequest = new Request.HTML({url: 'http://www.setedias.com.br/index.php?option=com_joocomments&task=showComments&view=commentpage'+parameter,
            		onRequest: function(){
            		document.id('comments').set('html', '<img src="http://www.setedias.com.br/components/com_joocomments/assets/img/spinner.gif"/>Carregando Comentários...');
                },
                onSuccess: function(responseTree, responseElements, responseHTML, responseJavaScript){
                	document.id('comments').empty();
                    document.id('comments').innerHTML=responseHTML;
                    
                     refreshCaptcha();            	}}).send();
            }
				//]]>						
				--></script>
<script
	src='http://www.setedias.com.br/components/com_joocomments/assets/js/wmd.js'
	type='text/javascript'></script>
			
	</div>						</div>

						
					</div>
					</div>
								
							<div class="ja-moduletable ja-masonry moduletable_blank banners_internos" id="Mod149">
		<div class="moduletable-inner clearfix">
									<div class="ja-box-ct clearfix">
			<div class="bannergroup_blank banners_internos">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/124" target="_blank"
							title="PodCast Sete Minutos" rel="nofollow">
							<img
								src="http://www.setedias.com.br/images/banners/podcast.png"
								alt="PodCast Sete Minutos"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/143" target="_blank"
							title="Promoção Safadão e Dennis DJ" rel="nofollow">
							<img
								src="http://www.setedias.com.br/images/banners/banner safadao.jpg"
								alt="Promoção Safadão e Dennis DJ"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/140" target="_blank"
							title="Nado Livre" rel="nofollow">
							<img
								src="http://www.setedias.com.br/images/banners/banner nado livre.jpg"
								alt="Nado Livre"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/125" target="_blank"
							title="WhatsApp da redação" rel="nofollow">
							<img
								src="http://www.setedias.com.br/images/banners/whatsapp.png"
								alt="WhatsApp da redação"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
    </div>
	
				                                                        <div class="clr"></div>
                            <div id="content-bottom2-e-direita">
                                                                <div id="content-bottom2">
                                                                                                    <div class="ie7clr"></div>
                                                                                                                                </div>
                                </div>
                                <div class="clr"></div>
                            </div>
			                    <div class="clr"></div>
		</div>
            <div id="outer_footer">
                                    <div id="footer">
                        <div class="ja-moduletable_blank mod-contrast contrast-blue categorias" id="Mod20">
        <div class="moduletable-inner clearfix">
                        
                            <h3><span>Canais</span></h3>
                        <div class="ja-box-ct clearfix">
                
<ul class="menu">
<li class="item-589"><a href="/opiniao" >Opinião</a></li><li class="item-604"><a href="/recados" >Recados</a></li><li class="item-590"><a href="/sugestao-pauta" >Sugestão de Pauta</a></li><li class="item-591"><a href="http://blog.chicomaia.com.br/" target="_blank" >Blog do Chico Maia</a></li><li class="item-592"><a href="http://setedias.setelagoas.blog.br/" target="_blank" >Blog da Redação</a></li><li class="item-593"><a href="/promocoes" >Promoções</a></li></ul>
            </div>
        </div>
    </div>
    <div class="ja-moduletable_blank mod-contrast contrast-blue categorias" id="Mod148">
        <div class="moduletable-inner clearfix">
                        
                            <h3><span> Seções</span></h3>
                        <div class="ja-box-ct clearfix">
                <ul class="categories-module_blank mod-contrast contrast-blue categorias menu">
	<li >   
      <a href="/politica/30-secoes/editorial">
		 Editorial</a>
  

		 </li>
	<li >   
      <a href="/sem-reserva">
		 Sem Reserva</a>
  

		 </li>
	<li >   
      <a href="/politica/33-secoes/1-pagina-sete-dias">
		 1ª Página Sete Dias</a>
  

		 </li>
	<li >   
      <a href="/politica/32-secoes/do-leitor">
		 Do Leitor</a>
  

		 </li>
	<li >   
      <a href="/politica/51-secoes/em-dia-com-a-cidade">
		 Em dia com a Cidade</a>
  

		 </li>
</ul>            </div>
        </div>
    </div>
    <div class="ja-moduletable_blank mod-contrast contrast-blue categorias" id="Mod146">
        <div class="moduletable-inner clearfix">
                        
                            <h3><span>Colunistas</span></h3>
                        <div class="ja-box-ct clearfix">
                	<ul class="latestusers_blank mod-contrast contrast-blue categorias" >
			<li>
                    <a href="/politica?view=autor&amp;id=50">Chico Maia</a>
		</li>
			<li>
                    <a href="/politica?view=autor&amp;id=47">Breno Guiscem</a>
		</li>
			<li>
                    <a href="/politica?view=autor&amp;id=45">Mauro Rocha</a>
		</li>
			<li>
                    <a href="/politica?view=autor&amp;id=44">Aloísio Vander</a>
		</li>
			<li>
                    <a href="/politica?view=autor&amp;id=43">Flávio de Castro</a>
		</li>
		</ul>
            </div>
        </div>
    </div>                    </div>
                              <div class="clr"></div>
               <div id="copy">
                   &copy; Copyright 2012 Sete Dias - Todos os direitos reservados<br/>
				   Rua Marechal Deodoro, 224,  Sala 2, Centro | Sete Lagoas | MG | Brasil | CEP 35700-047 | Telefones (31)3774-3155 ou 3774-5177


               </div>
               <a href="http://www.paranet.com.br" target="_blank">
                   <img src="http://www.paranet.com.br/byparanet.png" alt="By Paranet" title="Paranet" align="right" />
               </a>
           </div>
	</div>
    <!-- //MAIN CONTAINER -->

    
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16594916-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script src="http://ads40964.hotwords.com.br/show.jsp?id=40964&cor=4cf685"></script>
</body>

</html>